Главная
  • 17 сентября 2014
  • 0
  • 522
  • Автор:

Версия Adobe Reader и Acrobat 11.0.09 для Windows и Mac затрагивает всего 9 уязвимостей. Эксплуатация брешей позволяла злоумышленнику получить контроль над уязвимой системой.

Как следует из уведомления безопасности компании, уязвимости обозначены как критические. Учитывая тот факт, что им была присвоена также 1 степень важности, бреши либо активно эксплуатируются, либо могут эксплуатироваться в ближайшем будущем.

Сама Adobe ничего не сообщила об эксплуатации уязвимости, однако настоятельно порекомендовала пользователям Adobe Reader и Acrobat 11.0.08 или более ранних версий как можно скорее обновить ПО до версии 11.0.09. Для тех, кто работает с Adobe Reader и Acrobat 10.1.11 и не может установить версию 11, компания сделала доступной сборку 10.1.12.

comments powered by HyperComments

Поделитесь страницей в социальных сетях, что бы рассказать вашим друзьям:
1 Звезда2 Звезды3 Звезды4 Звезды5 Звезд (Пока оценок нет)
Загрузка...
Похожие статьи
Коментарии